<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">




<script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"HHI",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>

<script type='text/javascript'>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</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="http://www.islandpacket.com/static/theme/islandpacket/base/ico/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.islandpacket.com/static/theme/islandpacket/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.islandpacket.com/static/theme/islandpacket/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.islandpacket.com/static/theme/islandpacket/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="http://www.islandpacket.com/static/theme/islandpacket/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="http://www.islandpacket.com/static/theme/islandpacket/base/ico/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="islandpacket"/>
    

    
        <meta name="twitter:title" content="Hospital to police: Stay away from our nurses"/>
    

    
        <meta property="og:site_name" content="islandpacket"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Hospital to police: Stay away from our nurses"/>
    

    
        <meta property="og:url" content="http://www.islandpacket.com/news/health-care/article171273382.html"/>
    

    
        <meta property="og:image" content="http://pics.mcclatchyinteractive.com/news/nation-world/national/bxb1jd/picture171273362/alternates/LANDSCAPE_1140/AP17244649327577%20(2)"/>
    

    
        <meta name="twitter:image" content="http://pics.mcclatchyinteractive.com/news/nation-world/national/bxb1jd/picture171273362/alternates/LANDSCAPE_1140/AP17244649327577%20(2)"/>
    

    
        <meta property="og:description" content="The University of Utah Hospital, where a nurse was manhandled and arrested by police as she protected the legal rights of a patient, has imposed new restrictions on law enforcement, including barring officers from patient-care areas and from direct contact with nurses."/>
    

    
        <meta name="twitter:description" content="The University of Utah Hospital, where a nurse was manhandled and arrested by police as she protected the legal rights of a patient, has imposed new restrictions on law enforcement, including barring officers from patient-care areas and from direct contact with nurses."/>
    

    
        <meta property="fb:app_id" content="606330409419854"/>
    

    

    
        <meta name="title" content="University of Utah Hospital responding to cops manhandling Alex Wubbels: Stay away from our nurses | Island Packet"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="description" content="The University of Utah Hospital, where a nurse was manhandled and arrested by police as she protected the legal rights of a patient, has imposed new restrictions on law enforcement, including barring officers from patient-care areas and from direct contact with nurses."/>
    

    
        <meta name="keywords" content="nurses, cops, manhandled, arrested, Alex Wubbels, Jeff Payne, detective, blood sample, body cam, video, police, University of Utah Hospital"/>
    

    
        <meta name="news_keywords" content="nurses, cops, manhandled, arrested, Alex Wubbels, Jeff Payne, detective, blood sample, body cam, video, police, University of Utah Hospital"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href="http://www.islandpacket.com/news/health-care/article171273382.html"/>
    

    
        <meta name="original-source" content="http://www.islandpacket.com/news/health-care/article171273382.html"/>
    

    
        <meta name="google-site-verification" content="2ao-GZvsEZm5gIWn8SChVxk9wgOgFPryVr-cN5XpyIc"/>
    

<title>University of Utah Hospital responding to cops manhandling Alex Wubbels: Stay away from our nurses | Island Packet</title>



<link rel="amphtml" href="http://amp.islandpacket.com/news/health-care/article171273382.html">

<meta name="msapplication-TileImage" content="/wps/build/images/islandpacket/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/islandpacket/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/islandpacket/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/islandpacket/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/islandpacket/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/islandpacket/favicon.png">






    


<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=a63101e',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'jwplayer': ['https://d12j9jiosu7f.cloudfront.net/jwplayer-7.8.7/jwplayer',
                         '../libs/jwplayer'],
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);
</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
    
</script>


    <script>mi.inMarket=false</script>



<link href="/wps/build/css/theme.markets/islandpacket-725873e20d.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-e58578ebba.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityModule = new IdentityModule();
                var identityCookieName = 'AccessToken';
                var identityPrefix = 'mcv4';
                $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                 .done(function(json) {
                     identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                 })
                 .fail(function() {
                     identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'340557',
'accuweather.locationKey1':'1573',
'accuweather.locationKey2':'330678',
'accuweather.locationKey3':'446',
'accuweather.locationString':'Hilton Head',
'accuweather.locationString1':'Beaufort, SC',
'accuweather.locationString2':'Charleston, SC',
'accuweather.locationString3':'Savannah GA',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-877-706-8100',
'cs.circ_url':'http://www.islandpacket.com/myaccount',
'facebook.app.id':'606330409419854',
'financialContent.account':'islandpacket',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'legacy.affiliateId':'2377',
'legacy.siteName':'islandpacket',
'marketInfo.CarsAFF':'islepack',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on IslandPacket.com. The Island Packet and IslandPacket.com also provide Lowcountry, and Hilton Head &amp; Beaufort, SC with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'Hilton Head Island',
'marketInfo.JobsQSSTS':'SC,US',
'marketInfo.JobsSEO':'The Island Packet &amp; islandpacket.com, and the Beaufort Gazette &amp; beaufortgazette.com are proud to serve the people of South Carolina and Georgia including Sun City, Hilton Head, Okatie, Fripp Island, and Beaufort with a job search tool and career resource. You will find both full-time and part-time local opportunities in a variety of career fields including tourism, construction, real estate, and military.',
'marketInfo.JobsSiteID':'mc_ip003md',
'marketInfo.Jobslr':'cbmc_ip',
'marketInfo.addcities':'Bluffton, Savannah, Charleston, Hardeeville, Beaufort, Lowcountry',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.dmc_code':'hil',
'marketInfo.careerbuilder.dmc_id':'1027',
'marketInfo.careerbuilder.lr':'cbmc_ip',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:BLUFFIPTJ',
'marketInfo.clipped_taxonomy':'Business/Science/HealthMedFit',
'marketInfo.code':'HHI',
'marketInfo.county':'Beaufort County',
'marketInfo.domain':'islandpacket',
'marketInfo.followLinks':'true',
'marketInfo.location':'Hilton Head',
'marketInfo.logoAltText':'The Island Packet',
'marketInfo.market_identifier':'HHI.site_islandpacket',
'marketInfo.name':'The Island Packet',
'marketInfo.networkid':'7675',
'marketInfo.phone':'877-706-8100',
'marketInfo.product':'site',
'marketInfo.region':'Lowcountry',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'9',
'marketInfo.sourcelevel':'healthcare',
'marketInfo.state':'South Carolina',
'marketInfo.state_abbreviation':'SC',
'marketInfo.staticDirectory':'islandpacket',
'marketInfo.street_address':'10 Buck Island Road, Bluffton, SC 29910',
'marketInfo.taxonomy':'Business/Science/HealthMedFit//',
'marketInfo.webmaster_email':'info@islandpacket.com',
'marketInfo.zipcode':'29938',
'nativo.story.placements':'836024,840254,844397',
'nativo.video.placements':'869338,869337',
'publication.domain':'IslandPacket.com',
'publication.mediadomain':'media.islandpacket.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:171273382";
    mistats.pagename="Story:171273382|Hospital to police: Stay away from our nurses";
    mistats.taxonomy="Business|Science|HealthMedFit||";
    mistats.channel="Health Care";
    mistats.contentsource="unknown|By Fred Barbash and Derek Hawkins, The Washington Post";
    mistats.pubdate="2017/09/05";
    mistats.moddate="2017/09/05 H16";
    mistats.keywords="nurses cops manhandled arrested Alex Wubbels Jeff Payne detective blood sample body cam video police University of Utah Hospital";
</script>
<script src="//media.islandpacket.com/misites/hhd/islandpacket.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script type="text/javascript">
        mi_Ads.env.create();
    </script>

    
        <!-- as we will be patching MI_Ads.js we need to be injected here instead of required -->
<script type="text/javascript" src="/wps/source/scripts/src/amazon-patch.js?misv=a63101e"></script>
<script>!function(n,t,e,a,s,i,c){function o(e,a){t[n]._Q.push([e,a])}t[n]||(t[n]={init:function(){o("i",arguments)},fetchBids:function(){o("f",arguments)},setDisplayBids:function(){},_Q:[]},i=e.createElement(a),i.async=!0,i.src=s,c=e.getElementsByTagName(a)[0],c.parentNode.insertBefore(i,c))}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    var patches = [AmazonPatch.patches.preRoll];
    $.when(
        AmazonPatch.amazon.init({
            pubID: '3108',
            adServer: 'googletag',
            videoAdServer: 'DFP',
            bidTimeout: 5 * 1000 // setting the timeout to 5 seconds
        })
    ).then(function(patch) {
        patch.apply(patches);
    });
</script>
    

    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            }

            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>

    

    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>






<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        console.log('SubscribedFlag :', getSubscribedFlag);
    </script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="//s.ntv.io/serve/load.js" async></script>




    <script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>



    </head>
    <body class="story wps-body-main">
        
        
    <header>
    
    <div class="hide">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="171273382"></div>
    </div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/islandpacket/logo-lg.png" alt="The Island Packet | IslandPacket.com" class="img-responsive center-block" />
                            <h1>University of Utah Hospital responding to cops manhandling Alex Wubbels: Stay away from our nurses | Island Packet</h1>
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/news/local/#navlink=navbar">Local News</a></li>
        
            <li><a href="/opinion/#navlink=navbar">Opinion</a></li>
        
            <li><a href="/news/business/#navlink=navbar">Business</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="171273382"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/12.png" alt="Light rain"/>
                    <div class="mi-weather-conditions-temp">
                        50°
                    </div>
                </div>
        </div>
    </a>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.islandpacket.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.islandpacket.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.islandpacket.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.islandpacket.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.islandpacket.com/my-account"> My Account</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/12.png" alt="Light rain"/>
                    <div class="mi-weather-conditions-temp">
                        50°
                    </div>
                </div>
        </div>
    </a>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.islandpacket.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.islandpacket.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.islandpacket.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.islandpacket.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.islandpacket.com/my-account"> My Account</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/#navlink=subnav">Home</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Customer Service
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
            
        
            
                <li><a href="http://www.islandpacket.com/mobile/#navlink=subnav">Mobile &amp; Apps</a></li>
            
        
            
                <li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
            
        
            
                <li><a href="http://www.islandpacket.com/customer-service/e-edition/article181913686.html#navlink=subnav">E-Edition</a></li>
            
        
            
                <li><a href="http://x.email.islandpacket.com/ats/url.aspx?cr=663&amp;wu=6#navlink=subnav">Newsletters</a></li>
            
        
            
                <li><a href="/plus/#navlink=subnav">Subscribe</a></li>
            
        
            
                <li><a href="/customer-service/contests-promotions/#navlink=subnav">Contests</a></li>
            
        
            
                <li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/#navlink=subnav">News</a></li>
            
        
            
                <li><a href="/news/local/community/beaufort-news/#navlink=subnav">Beaufort Gazette</a></li>
            
        
            
                <li><a href="/news/local/community/bluffton-packet/#navlink=subnav">Bluffton Packet</a></li>
            
        
            
                <li><a href="/news/special-reports/#navlink=subnav">Special Reports</a></li>
            
        
            
                <li><a href="/news/databases/#navlink=subnav">Databases</a></li>
            
        
            
                <li><a href="/news/local/#navlink=subnav">Local</a></li>
            
        
            
                <li><a href="/news/local/traffic/#navlink=subnav">Traffic</a></li>
            
        
            
                <li><a href="/news/local/crime/#navlink=subnav">Crime &amp; Public Safety</a></li>
            
        
            
                <li><a href="/news/business/#navlink=subnav">Business</a></li>
            
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics &amp; Elections</a></li>
            
        
            
                <li><a href="/news/local/community/beaufort-news/bg-military/#navlink=subnav">Military</a></li>
            
        
            
                <li><a href="/news/state/south-carolina/#navlink=subnav">South Carolina</a></li>
            
        
            
                <li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/professional-opinion-column/#navlink=subnav">Professional Opinion</a></li>
            
        
            
                <li><a href="/news/lottery/#navlink=subnav">Lottery Results</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/untamed-lowcountry/#navlink=subnav">Blog: Untamed Lowcountry</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Sports
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/#navlink=subnav">Sports</a></li>
            
        
            
                <li><a href="/sports/college/#navlink=subnav">College</a></li>
            
        
            
                <li><a href="/sports/golf/#navlink=subnav">Golf</a></li>
            
        
            
                <li><a href="/sports/golf/rbc-heritage-tournament/#navlink=subnav">RBC Heritage</a></li>
            
        
            
                <li><a href="/sports/recreation/#navlink=subnav">Recreation</a></li>
            
        
            
                <li><a href="/sports/high-school/#navlink=subnav">High School</a></li>
            
        
            
                <li><a href="/sports/mlb/#navlink=subnav">MLB</a></li>
            
        
            
                <li><a href="/sports/nfl/#navlink=subnav">NFL</a></li>
            
        
            
                <li><a href="/sports/nba/#navlink=subnav">NBA</a></li>
            
        
            
                <li><a href="/sports/recreation/outdoors/#navlink=subnav">Outdoors</a></li>
            
        
            
                <li class="dropdown-header">Columnists</li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/jeff-shain/#navlink=subnav">Jeff Shain</a></li>
            
        
            
                <li><a href="/sports/recreation/cast-blast-column/#navlink=subnav">Cast &amp; Blast</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Politics
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/politics-government/election/#navlink=subnav">Elections</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Business
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/business/#navlink=subnav">Business</a></li>
            
        
            
                <li><a href="/news/business/real-estate-news/#navlink=subnav">Real Estate</a></li>
            
        
            
                <li><a href="/news/business/technology/#navlink=subnav">Technology</a></li>
            
        
            
                <li><a href="http://studio-5.financialcontent.com/mi?Account=islandpacket&amp;Page=Listings#navlink=subnav">Full Stock Listings</a></li>
            
        
            
                <li><a href="http://studio-5.financialcontent.com/mi?Account=islandpacket&amp;Page=MarketSummary#navlink=subnav">Market Summaries</a></li>
            
        
            
                <li><a href="http://studio-5.financialcontent.com/mi?Account=islandpacket&amp;Page=Fundfamilies#navlink=subnav">Mutual Funds</a></li>
            
        
            
                <li><a href="http://studio-5.financialcontent.com/mi?Account=islandpacket&amp;Page=Treasury#navlink=subnav">Treasury Rates</a></li>
            
        
            
                <li><a href="/news/business/article34661286.html#navlink=subnav">New Employee/Promotion Form</a></li>
            
        
            
                <li><a href="/news/business/article34654539.html#navlink=subnav">New Business Owner Form</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/living/#navlink=subnav">Living</a></li>
            
        
            
                <li><a href="http://www.legacy.com/celebration/islandpacket/#navlink=subnav">Celebrations</a></li>
            
        
            
                <li><a href="/living/religion/#navlink=subnav">Religion</a></li>
            
        
            
                <li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
            
        
            
                <li><a href="/living/family/#navlink=subnav">Family</a></li>
            
        
            
                <li><a href="/sports/recreation/outdoors/#navlink=subnav">Outdoors</a></li>
            
        
            
                <li><a href="/entertainment/holidays/#navlink=subnav">Holidays</a></li>
            
        
            
                <li class="dropdown-header">Columnists</li>
            
        
            
                <li><a href="/living/home-garden/garden-blog/#navlink=subnav">Lowcountry Gardening</a></li>
            
        
            
                <li><a href="/living/food-drink/made-with-love/#navlink=subnav">Made With Love</a></li>
            
        
            
                <li><a href="/living/religion/faith-in-action/#navlink=subnav">Faith in Action</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entertainment
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
            
        
            
                <li><a href="/entertainment/arts-culture/#navlink=subnav">Arts &amp; Culture</a></li>
            
        
            
                <li><a href="/entertainment/local-events/#navlink=subnav">Local Events</a></li>
            
        
            
                <li><a href="/entertainment/holidays/#navlink=subnav">Holidays &amp; Seasonal</a></li>
            
        
            
                <li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
            
        
            
                <li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
            
        
            
                <li><a href="http://games.islandpacket.com/#navlink=subnav">Puzzles &amp; Games</a></li>
            
        
            
                <li class="dropdown-header">Columnists</li>
            
        
            
                <li><a href="/entertainment/ent-columns-blogs/mindy-lucas/#navlink=subnav">Mindy Lucas</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=subnav">Opinion</a></li>
            
        
            
                <li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
            
        
            
                <li><a href="/opinion/op-ed/#navlink=subnav">Other Views</a></li>
            
        
            
                <li><a href="/opinion/readers-opinion/#navlink=subnav">Readers Opinion</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
            
        
            
                <li><a href="/opinion/national-opinions/#navlink=subnav">National Voices</a></li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/#navlink=subnav">Editorial Cartoons</a></li>
            
        
            
                <li class="dropdown-header">Columnists</li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/david-lauderdale/#navlink=subnav">David Lauderdale</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/liz-farrell/#navlink=subnav">Liz Farrell</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://www.legacy.com/obituaries/islandpacket/#navlink=subnav">Obituaries</a><li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="http://findnsave.islandpacket.com/#navlink=navbar">Shopping</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Classifieds
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/classified-ads/#navlink=subnav">Classifieds</a></li>
            
        
            
                <li><a href="http://www.legalnotice.org/pl/islandpacket/#navlink=subnav">Legal Notices</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="http://www.islandpacket.com/customer-service/marketing/article165374852.html#navlink=subnav">Special Sections</a><li>
                    
                
                    
                        <li><a href="https://jobs.islandpacket.com#navlink=subnav">Jobs</a><li>
                    
                
                    
                        <li><a href="http://www.startmoonlighting.com/mni/The-Island-Packet/?utm_source=The-Island-Packet&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav">Moonlighting</a><li>
                    
                
                    
                        <li><a href="/cars/#navlink=subnav">Cars</a><li>
                    
                
                    
                        <li><a href="/homes/#navlink=subnav">Homes</a><li>
                    
                
                    
                        <li><a href="http://lowcountry.adperfect.com/#navlink=subnav">Place An Ad</a><li>
                    
                
                    
                        <li><a href="/mobile/#navlink=subnav">Mobile &amp; Apps</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">

jQuery('.dropdown > a').attr('data-target','#');

// Make dropdowns work on hover at large breakpoint
jQuery(function() {
    jQuery("#masthead-container .dropdown").hover(
        function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
        function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
    );
});

// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
});

</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        









        



<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
      <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="171273382"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="171273382"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    <div class="lead-item">
        
            <div class="video" >
                
                







<div id="video-detail-170673737-1512673511557" class="media-wrap">
    <div class="video-media" data-id="170673737" data-index>
        <div id="player-170673737-1512673511557" class="player" data-id="170673737">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('//www.sacbee.com/news/nation-world/national/n6fisw-nursearrested.jpg/alternates/LANDSCAPE_560/nursearrested.jpg') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail" >
         <span class="glyphicon glyphicon-share" title="Share" ></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail" >
            <span class="glyphicon glyphicon-code" title="Embed Links" ></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail" >
            <span class="glyphicon glyphicon-info-circle" title="Info" ></span>
        </a>
    </div>
        <div id="mi-video-overlay-170673737-1512673511557" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/health-care/wvon7i-Mangriep-1.jpg/alternates/LANDSCAPE_200/Mangriep%20(1).jpg" alt="Has the flu hit South Carolina?  See for yourself"/>
                    <span class="duration">0:28</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Has the flu hit South Carolina?  See for yourself</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/local/f742ih-Cordillo-Courts-keyframe.jpg/alternates/LANDSCAPE_200/Cordillo%20Courts%20keyframe.jpg" alt="Here's what the Town of Hilton Head proposes to do with the Cordillo Tennis Courts"/>
                    <span class="duration">0:45</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Here's what the Town of Hilton Head proposes to do with the Cordillo Tennis Courts</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/politics-government/euex3k-NOC-student-speaks-keyframe.jpg/alternates/LANDSCAPE_200/NOC%20student%20speaks%20keyframe.jpg" alt="'Please don't take the tennis court': one child's plea to Hilton Head's Town Council"/>
                    <span class="duration">0:39</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">'Please don't take the tennis court': one child's plea to Hilton Head's Town Council</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/local/education/56c6li-nwsSNOWDAY0215dce03.jpg/alternates/LANDSCAPE_200/nwsSNOWDAY0215dce03.jpg" alt="How to make it snow in South Carolina"/>
                    <span class="duration">0:58</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">How to make it snow in South Carolina</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/local/community/beaufort-news/rrh3kw-keyframeIMG_beach_1_13_1_E2CULL2S_L358825431.jpg/alternates/LANDSCAPE_200/keyframeIMG_beach_1_13_1_E2CULL2S_L358825431.jpg" alt="Ted Turner's private Beaufort County island is for sale. Here's what you get"/>
                    <span class="duration">1:12</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Ted Turner's private Beaufort County island is for sale. Here's what you get</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/local/education/y0o5il-hollomanbcsd.JPG/alternates/LANDSCAPE_200/hollomanbcsd.JPG" alt="Beaufort High announces former NFL player as new football coach to team"/>
                    <span class="duration">0:28</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Beaufort High announces former NFL player as new football coach to team</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/local/ymk33b-ACE-BASIN-file-keyframe.jpg/alternates/LANDSCAPE_200/ACE%20BASIN%20file%20keyframe.jpg" alt="Where can you see alligators, egrets and dolphins? 3 top Lowcountry locations"/>
                    <span class="duration">0:40</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Where can you see alligators, egrets and dolphins? 3 top Lowcountry locations</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/local/education/l93b5x-Listen-as-Joseph-Dunkle-calls-911-on-fellow-school-board-member-Cynthia-Gregory-Smalls.mp4/alternates/LANDSCAPE_200/Listen%20as%20Joseph%20Dunkle%20calls%20911%20on%20fellow%20school%20board%20member%20Cynthia%20Gregory-Smalls.mp4" alt="Listen as Joseph Dunkle calls 911 on fellow school board member Cynthia Gregory-Smalls"/>
                    <span class="duration">1:17</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Listen as Joseph Dunkle calls 911 on fellow school board member Cynthia Gregory-Smalls</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/local/community/beaufort-news/fm5hvr-penguin.jpg/alternates/LANDSCAPE_200/penguin.jpg" alt="What brought a penguin to the Lowcountry?"/>
                    <span class="duration">1:27</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">What brought a penguin to the Lowcountry?</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/state/south-carolina/fxq0wy-keyframesurfer/alternates/LANDSCAPE_200/keyframesurfer" alt="This South Carolina veteran uses ocean therapy to combat PTSD"/>
                    <span class="duration">0:11</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">This South Carolina veteran uses ocean therapy to combat PTSD</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title">Officer arrests Utah nurse for refusing to let him take blood from unconscious patient</h4>
                <p class="media-leadtext">Police body camera footage from July 26 shows the arrest of Utah University Hospital nurse after she explained to Det. Jeff Payne that he could not take blood from an unconscious patient. Nurse Alex Wubbels said the hospital could only allow police to take blood from a patient in cases where they are under arrest, have given consent, or when a warrant is issued. The patient was involved in a collision with a car fleeing police, the Salt Lake Tribune said, but was not suspected of wrongdoing. The driver of the fleeing car was killed. </p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = true;
        }
    </script>

<script>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</script>
        
    </div>
</div>








                
                    <div class="caption wps-video-caption">
                        
                            
    
        <span class="caption-text">Police body camera footage from July 26 shows the arrest of Utah University Hospital nurse after she explained to Det. Jeff Payne that he could not take blood from an unconscious patient. Nurse Alex Wubbels said the hospital could only allow police to take blood from a patient in cases where they are under arrest, have given consent, or when a warrant is issued. The patient was involved in a collision with a car fleeing police, the Salt Lake Tribune said, but was not suspected of wrongdoing. The driver of the fleeing car was killed.  </span>
    
    
        <span class="videographer"></span>
    
    
        <span class="credits">Karra Porter via Storyful</span>
    

                        
                    </div>
                
            </div>
        
        
            <div class="lead-caption">
                
                    
                        
                            
    
        <span class="caption-text">Police body camera footage from July 26 shows the arrest of Utah University Hospital nurse after she explained to Det. Jeff Payne that he could not take blood from an unconscious patient. Nurse Alex Wubbels said the hospital could only allow police to take blood from a patient in cases where they are under arrest, have given consent, or when a warrant is issued. The patient was involved in a collision with a car fleeing police, the Salt Lake Tribune said, but was not suspected of wrongdoing. The driver of the fleeing car was killed.  </span>
    
    
        <span class="videographer"></span>
    
    
        <span class="credits">Karra Porter via Storyful</span>
    

                        
                    
                
            </div>
        
    </div>
    <script type="text/javascript">
        setLeadImageSize();
        $(window).resize(function() {
            var clientWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (clientWidth > 767) {
                $('.lead-item').find('.caption').hide();
                $('.lead-item .lead-caption').show();
            }
            else {
                $('.lead-item .lead-caption').hide();
            }
            setLeadImageSize();
        });
        $('.lead-item img').click(function(){
            var elemWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if(elemWidth < 768){
                $('.lead-item .caption').slideToggle(250);
            }
        });
        $(".lead-item .wps-caption-toggle").click(function(){
            $('.lead-item .caption').slideToggle(250);
        });
        function setLeadImageSize() {
            var leadWidth = $('.lead-item').width();
            $('.lead-item img').css({'max-width': leadWidth});
        }
    </script>

            
            
    
    
    

            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="//www.islandpacket.com/news/health-care/">Health Care</a>
                </h2>

                <h3 class="title">Hospital to police: Stay away from our nurses</h3>
            </div>
            <div id="story-body-items"><div class="byline element-spacing-small"><p>By Fred Barbash and Derek Hawkins, The Washington Post</p></div>
                <div class="share-tools-wrapper">
                    
                        









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    





    
    



<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            
                <a class="facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.islandpacket.com/news/health-care/article171273382.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
            
         
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Share on Twitter" href="https://twitter.com/share?text=Hospital+to+police:+Stay+away+from+our+nurses&amp;url=http://www.islandpacket.com/news/health-care/article171273382.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Share by Email" href="mailto:?subject=Hospital to police: Stay away from our nurses&body=http://www.islandpacket.com/news/health-care/article171273382.html"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.islandpacket.com/news/health-care/article171273382.html&title=Hospital to police: Stay away from our nurses"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.islandpacket.com/news/health-care/article171273382.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://www.islandpacket.com/news/health-care/article171273382.html&description=Hospital to police: Stay away from our nurses&media=http://pics.mcclatchyinteractive.com/news/nation-world/national/bxb1jd/picture171273362/alternates/LANDSCAPE_1140/AP17244649327577%20(2)"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Share on Reddit" href="https://www.reddit.com/submit?url=http://www.islandpacket.com/news/health-care/article171273382.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="https://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script>
    if(checkUserSubscribed('MPPUser')){
        

        
    }
    
    
    function popupFunction(url, widgId) {
        window.open(url, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');
        nextbee.credit_share_articles(widgId);
    }
</script>
                    
                </div>

                <p class="published-date">
                    <span id="pubilsh_date">
                        September 05, 2017 09:00 AM
                    </span>
                </p>
                <p class="published-date">
                    
                        <span id="update_date">
                            UPDATED September 05, 2017 04:33 PM
                        </span>
                    
                </p>

                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p>The University of Utah Hospital, where a nurse was manhandled and arrested by police as she protected the legal rights of a patient, has imposed new restrictions on law enforcement, including barring officers from patient-care areas and from direct contact with nurses.</p>
                                    
                                    
                                    
                                
                                    <p> Gordon Crabtree, interim chief executive of the hospital, said at a Monday news conference that he was "deeply troubled" by the arrest and manhandling of burn unit nurse Alex Wubbels on July 26. In accord with hospital policy and the law, she had refused to allow a Salt Lake City police officer to take a blood sample from an unconscious patient. Wubbels obtained a copy of the body cam video of the confrontation and, after consulting her lawyer, the hospital and police officials, released it last week.</p>
                                    
                                    
                                    
                                
                                    <p> "This will not happen again," Crabtree said, praising Wubbels for "putting her own safety at risk" to "protect the rights of patients."</p>
                                    
                                    
                                    
                                
                                    <p> Margaret Pearce, chief nursing officer for the University of Utah hospital system, said she was "appalled" by the officer's actions and has already implemented changes in hospital protocol to avoid any repetition.</p>
                                    
                                        
    <div id="newsletter-signUpWidget"></div>
    <script type="text/javascript">
        (function() {
            var randomUrl = getRandomUrl('http://x.email.islandpacket.com/ats/url.aspx?cr=663&wu=170,http://x.email.islandpacket.com/ats/url.aspx?cr=663&wu=181,http://x.email.islandpacket.com/ats/url.aspx?cr=663&wu=78');
            var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
            var eventer = window[eventMethod];
            var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";
            
            $("<iframe/>", {
                "class" : "col-xs-12",
                "src" : randomUrl,
                "scrolling" : "no",
                "frameborder" : "no"
            }).appendTo("#newsletter-signUpWidget");
            
            eventer(messageEvent, function(e) {
                if (randomUrl.indexOf(e.origin) != -1 ) {
                    var key = e.message ? "message" : "data";
                    var data = JSON.parse(e[key]);
                    
                    switch(data.messageid) {
                        case 100:
                            var signupevent = new CustomEvent( 'signup', {"detail": data} );
                            window.dispatchEvent( signupevent );
                            break;
                        case 200:
                            $('#newsletter-signUpWidget iframe').css('height', data.iframe.height);
                            break;
                    }

                }
            }, false );
        })();
    </script>



    <div id="story-cta-widget" class="subscription-cta-widget cta-fullwidth">
        <h2 class="widget-title">Never miss a local story.</h2>
        <p class="widget-subhead">Sign up today for unlimited digital access to our website, apps, the digital newspaper and more.</p>
        <div class="btn btn-primary widget-button">
            <a href="https://account.islandpacket.com/subscribe/create?param=fHVDC0U=">SUBSCRIBE NOW</a>
        </div>
    </div>


<script type="text/javascript" src="/wps/source/scripts/src/callToActionsCtrl.js"></script>
                                    
                                    
                                    
                                
                                    <p> She said police will no longer be permitted in patient-care areas, such as the burn unit where Wubbels was the charge nurse on the day of the incident and from emergency rooms.</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="171273382"></div>
    </div>

                                        
                                    
                                
                                    <p> In addition, officers will have to deal with "house supervisors" instead of nurses when they have a request.</p>
                                    
                                    
                                    
                                
                                    <p> This will guarantee that nurses devote themselves entirely to patient care without interruptions, she said, while other officials deal with police requests.</p>
                                    
                                    
                                    
                                
                                    <p> The policy was implemented quietly in August, before the incident became public.</p>
                                    
                                    
                                    
                                
                                    <p> The incident, which has attracted nationwide attention in part because of the dramatic video, involved Detective Jeff Payne, who persisted in demanding a blood sample from an unconscious truck driver at the hospital who had earlier been involved in an accident stemming from police pursuit of a suspect.</p>
                                    
                                    
                                    
                                
                                    <p> The hospital and the law in Utah and nationwide require police to have a warrant or permission from the patient to draw a blood sample in such circumstances. Payne had neither.</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="171273382"></div>
    </div>

                                        
                                    
                                
                                    <p> After Wubbels politely and repeatedly read hospital policy to him and had a supervisor back her up on a speakerphone connection, Payne snapped. He seized hold of the nurse, shoved her out of the building and cuffed her hands behind her back. A bewildered Wubbels screamed "help me" and "you're assaulting me" as the detective forced her into an unmarked car and accused her of interfering with an investigation.</p>
                                    
                                    
                                    
                                
                                    <p> On Friday, the police department said two of its employees had been placed on administrative leave pending the results of an investigation but did not give details. A criminal investigation is underway, according to Salt Lake County District Attorney Sim Gill, and the city's mayor and its police chief apologized to Wubbels in a statement.</p>
                                    
                                    
                                    
                                
                                    <p> Wubbels recounted the altercation with Payne in interviews with NBC's "Today" show and CNN's "New Day" on Monday morning. She told "Today" hosts that weeks after the incident she didn't feel like police were being held accountable.</p>
                                    
                                    
                                    
                                
                                    <p> "The conversations I had with the Salt Lake City police initially were progressive, they wanted to walk down a path of positive change. But I did not have that same response from the university police and the university security," Wubbels said. "So it was a little bit of a trigger to say, all right, this is what you need to see. If you're not willing to see it then I'll show it to you."</p>
                                    
                                    
                                    
                                
                                    <p> Wubbels told "Today" that she didn't want to "police the police," but said she and her attorney were considering a lawsuit if the departments involved in the incident didn't update their policies.</p>
                                    
                                    
                                    
                                        
    
    
        




    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="171273382"></div>
    </div>

                                        
                                    
                                
                                    <p> On CNN's "New Day," Wubbels said she felt betrayed by both Salt Lake City police and university security. She described how she tried to get guards to intervene, saying that Payne seemed angry from the moment he arrived. In the video, university officers can be seen standing by as Payne violently arrests the nurse.</p>
                                    
                                    
                                    
                                
                                    <p> "'I was scared to death. . . I feel betrayed,' says nurse arrested for refusing to allow a patient's blood to be drawn </p>
                                    
                                    
                                    
                                
                                    <p> - CNN (@CNN) September 4, 2017"</p>
                                    
                                    
                                    
                                
                                    <p> "I was scared to death," Wubbels said. "I went down into the emergency department to get help, to have someone protect me because I felt unsafe from officer Payne from the beginning."</p>
                                    
                                    
                                    
                                
                                    <p> In Monday's news conference, University of Utah Police Chief Dale Brophy apologized to Wubbels and hospital staff for his early response to the incident. He said he didn't watch the body camera footage until Thursday evening and realized then that he didn't take it seriously enough.</p>
                                    
                                    
                                    
                                
                                    <p> "I was able to see firsthand how poorly this situation was handled," Brophy said. "This is not how law enforcement professionals should act." He added that Wubbels "should not have been subjected to arrest for doing her job" and vowed to put his officers through de-escalation training.</p>
                                    
                                    
                                    
                                
                                    <p> The patient Wubbels sought to protect was 43-year-old William Gray, a truck driver who is also a reserve officer with the police department in Rigby, Idaho. Gray was driving down the highway near Logan, Utah, when a suspect fleeing police crossed into oncoming traffic and crashed head-on into his tractor trailer. The truck caught fire, and Gray was severely burned in the blaze. The suspect died in the crash.</p>
                                    
                                    
                                    
                                
                                    <p> The Rigby Police Department praised Wubbels's professionalism in a statement Friday and thanked her for "standing firm."</p>
                                    
                                    
                                    
                                
                                    <p> "Protecting the rights of others is a truly heroic act," the statement read.</p>
                                    
                                    
                                    
                                
                                    <p> Gray was still recovering in the hospital, according to the department. He was not suspected of any wrongdoing in connection with the crash.</p>
                                    
                                    
                                    
                                
                                    <p> Wubbels, 41, has worked as a nurse at the hospital since 2009. She was previously a member of the U.S. alpine ski team and competed in the 1998 and 2002 Winter Olympics. "I think many of you know she was an Olympian," said Crabtree. "In this event she was truly an Olympic-size hero."</p>
                                    
                                    
                                    
                                
                                    <p> Hospital officials said she returned to the burn unit about a week and a half after the arrest. Wubbels said Monday she needed the time to "give my emotions a rest so that I could come out and be pragmatic and effective in my communication."</p>
                                    
                                    
                                    
                                
                                    <p> "I stood my ground. I stood for what was right, which was to protect the patient," Wubbels told CNN. "Any nurse, I think, would have done exactly what I did."</p>
                                    
                                    
                                    
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="171273382"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                        
                        
                            
                            
                                
                                
                                
                                
                                    
                                
                                
                                    
                                
                                
                                

    


    
    
    <script type='text/template' id='inlinegallery-template-171273362'>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</script><div id='inlinegallery-target-171273362'></div><script> lazyLoadingModule("inlinegallery-template-171273362", "inlinegallery-target-171273362", "gallery",500,
        undefined, undefined, undefined,  "undefined", 171273362 , 3 ); </script>

                            
                        
                    </div>
                </div>
                
                
                    

    
    <script class="tout-sdk tout-sdk-script-tag">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</script>


    
    
    <script>
        ! function() {
            var tagalongWidth = 325;
            if (window.innerWidth <= 320) {
                tagalongWidth = window.innerWidth / 2
            }
            if (window.innerWidth > 320 && window.innerWidth <= 768) {
                tagalongWidth = window.innerWidth * 0.4
            }
            if (window.innerWidth > 768 && window.innerWidth < 1367) {
                tagalongWidth = window.innerWidth / 3
            }
            if (tagalongWidth > 325) {
                tagalongWidth = 325
            }
            document.body.addEventListener('ToutSDKLoad', function(evt) { //wait for SDK to load
                TOUT.model.setMixinSettings('TagAlong', { //change width of tagalong unit before player is created
                    popoutWidth: tagalongWidth
                })
            })
        }();
    </script>


    <div class="tout-sdk tout-mid-article"></div>


                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53325"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, undefined,  "53325", undefined , undefined ); </script>

                

                <div id="commenting-container" class="commenting-container element-spacing-large">
                    
                        <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
(function(){
  var $commentingContainer = $('#commenting-container'),
      $commentContainerChevron = $commentingContainer.find(".glyphicon-chevron-down"),
      $fbComments = $("#fb-comments");
      
    if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
         
      $commentingContainer.on('click', 'a.comments-toggle', function(){
        if (typeof mi.commenting === "undefined") {
            mi.commenting = new mi.Commenting();
            mi.commenting.setConf( {
                accountName: mi.pageInfo.getConf('marketInfo.domain'),
                fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
                fb_comment_div: {'data-width': '100%'}
            });
            mi.commenting.display();
            FB.XFBML.parse(document.getElementById("fb-comments"));
        }
        
        toggleComments();
      });
      
      $(document).ready(function(){
        toggleComments();
      });
      
    } else {
      
        var disabledText = 'Comments have been disabled for this story.';
        $fbComments.prepend("<p><strong>" + disabledText + "</strong></p>");
        
    }
    
    //toggleClass() wasn't working in IE the first time if it has the class
    function toggleComments(){
      if ($fbComments.hasClass('in')) {
          $fbComments.removeClass('in');
          $commentContainerChevron.removeClass("rotate");
      }else {
          $fbComments.addClass('in');
          $commentContainerChevron.addClass("rotate");
      }
    }
})();
</script>

                    
                </div>
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="171273382"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-170673737-1512673511557" class="container-170673737-1512673511557">
                    
                        
                        

<div class="wf-wps-side-bar">
<div class="mi-video-sidebar-widget" id="video-detail-188344029-1512673511564">
    <div id="video-container-188344029-1512673511564">
        







<div id="video-detail-188344029-1512673511564" class="media-wrap">
    <div class="video-media" data-id="188344029" data-index>
        <div id="player-188344029-1512673511564" class="player" data-id="188344029">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('//www.islandpacket.com/news/health-care/wvon7i-Mangriep-1.jpg/alternates/LANDSCAPE_560/Mangriep%20(1).jpg') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail" >
         <span class="glyphicon glyphicon-share" title="Share" ></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail" >
            <span class="glyphicon glyphicon-code" title="Embed Links" ></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail" >
            <span class="glyphicon glyphicon-info-circle" title="Info" ></span>
        </a>
    </div>
        <div id="mi-video-overlay-188344029-1512673511564" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/health-care/wvon7i-Mangriep-1.jpg/alternates/LANDSCAPE_200/Mangriep%20(1).jpg" alt="Has the flu hit South Carolina?  See for yourself"/>
                    <span class="duration">0:28</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Has the flu hit South Carolina?  See for yourself</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/local/f742ih-Cordillo-Courts-keyframe.jpg/alternates/LANDSCAPE_200/Cordillo%20Courts%20keyframe.jpg" alt="Here's what the Town of Hilton Head proposes to do with the Cordillo Tennis Courts"/>
                    <span class="duration">0:45</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Here's what the Town of Hilton Head proposes to do with the Cordillo Tennis Courts</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/politics-government/euex3k-NOC-student-speaks-keyframe.jpg/alternates/LANDSCAPE_200/NOC%20student%20speaks%20keyframe.jpg" alt="'Please don't take the tennis court': one child's plea to Hilton Head's Town Council"/>
                    <span class="duration">0:39</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">'Please don't take the tennis court': one child's plea to Hilton Head's Town Council</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/local/education/56c6li-nwsSNOWDAY0215dce03.jpg/alternates/LANDSCAPE_200/nwsSNOWDAY0215dce03.jpg" alt="How to make it snow in South Carolina"/>
                    <span class="duration">0:58</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">How to make it snow in South Carolina</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/local/community/beaufort-news/rrh3kw-keyframeIMG_beach_1_13_1_E2CULL2S_L358825431.jpg/alternates/LANDSCAPE_200/keyframeIMG_beach_1_13_1_E2CULL2S_L358825431.jpg" alt="Ted Turner's private Beaufort County island is for sale. Here's what you get"/>
                    <span class="duration">1:12</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Ted Turner's private Beaufort County island is for sale. Here's what you get</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/local/education/y0o5il-hollomanbcsd.JPG/alternates/LANDSCAPE_200/hollomanbcsd.JPG" alt="Beaufort High announces former NFL player as new football coach to team"/>
                    <span class="duration">0:28</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Beaufort High announces former NFL player as new football coach to team</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/local/ymk33b-ACE-BASIN-file-keyframe.jpg/alternates/LANDSCAPE_200/ACE%20BASIN%20file%20keyframe.jpg" alt="Where can you see alligators, egrets and dolphins? 3 top Lowcountry locations"/>
                    <span class="duration">0:40</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Where can you see alligators, egrets and dolphins? 3 top Lowcountry locations</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/local/education/l93b5x-Listen-as-Joseph-Dunkle-calls-911-on-fellow-school-board-member-Cynthia-Gregory-Smalls.mp4/alternates/LANDSCAPE_200/Listen%20as%20Joseph%20Dunkle%20calls%20911%20on%20fellow%20school%20board%20member%20Cynthia%20Gregory-Smalls.mp4" alt="Listen as Joseph Dunkle calls 911 on fellow school board member Cynthia Gregory-Smalls"/>
                    <span class="duration">1:17</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Listen as Joseph Dunkle calls 911 on fellow school board member Cynthia Gregory-Smalls</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/local/community/beaufort-news/fm5hvr-penguin.jpg/alternates/LANDSCAPE_200/penguin.jpg" alt="What brought a penguin to the Lowcountry?"/>
                    <span class="duration">1:27</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">What brought a penguin to the Lowcountry?</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="//www.islandpacket.com/news/state/south-carolina/fxq0wy-keyframesurfer/alternates/LANDSCAPE_200/keyframesurfer" alt="This South Carolina veteran uses ocean therapy to combat PTSD"/>
                    <span class="duration">0:11</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">This South Carolina veteran uses ocean therapy to combat PTSD</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                
                <h4 class="media-title">Has the flu hit South Carolina?  See for yourself</h4>
                <p class="media-leadtext">Check out these maps from the South Carolina Department of Health and Environmental Control to see how badly the flu has hit your county.</p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = true;
        }
    </script>

<script>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</script>
        
    </div>
</div>








        <div class="video-details">
            <time class="published-date timeago hidden">a day ago</time>
            <h2 class="title video-title">
                <a href="//www.islandpacket.com/news/health-care/article188344029.html">Has the flu hit South Carolina?  See for yourself</a>
            </h2>
        </div>
    </div>
    <div id="playlist-188344029-1512673511564">
        <div class="mi-playlist-sidebar">
            
                
                    <a class="playlist-item" href="#0" data-index="0">
                        <div class="media posterframe-wrapper">
                            <img src="//www.islandpacket.com/news/health-care/wvon7i-Mangriep-1.jpg/alternates/LANDSCAPE_200/Mangriep%20(1).jpg" alt="Has the flu hit South Carolina?  See for yourself"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">0:28</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">a day ago</time>
                            <h4 class="title video-title">Has the flu hit South Carolina?  See for yourself</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#1" data-index="1">
                        <div class="media posterframe-wrapper">
                            <img src="//www.islandpacket.com/news/local/community/bluffton-packet/3l4fvd-keyframeMugrageSchoolJeansDM1120.jpg/alternates/LANDSCAPE_200/keyframeMugrageSchoolJeansDM1120.jpg" alt="Bluffton Police visit teen battling aggressive cancer"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">0:47</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">23 days ago</time>
                            <h4 class="title video-title">Bluffton Police visit teen battling aggressive cancer</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#2" data-index="2">
                        <div class="media posterframe-wrapper">
                            <img src="//www.islandpacket.com/news/health-care/mbtjnd-keyframeflu-map/alternates/LANDSCAPE_200/keyframeflu%20map" alt="Still need a flu shot? Make a call to the appointment line"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:25</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">23 days ago</time>
                            <h4 class="title video-title">Still need a flu shot? Make a call to the appointment line</h4>
                        </div>
                    </a>
               
            
        </div>
    </div>
</div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="171273382"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/news/health-care/">
                        Health Care
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.islandpacket.com/news/business/article188280075.html">
                                        Bel-Air wildfire joins the siege across Southern California
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.islandpacket.com/news/health-care/article188578619.html">
                                        Arkansas begins blood tests after HIV-positive boxer fights
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.islandpacket.com/news/business/article188501179.html">
                                        A Medicaid challenge: Poor health, but a drive to improve
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.islandpacket.com/news/business/article188501844.html">
                                        Defense: Doc's $100 million Medicare fraud cost just $64,000
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.islandpacket.com/news/business/article188497544.html">
                                        In 'America's Finest City,' homelessness spreads disease
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/news/health-care/">
                            Health Care
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="171273382"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="171273382"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="171273382"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="171273382"></div>
    </div>
</div>

<img src="//cdn.relaymedia.com/ping?url=%2F%2Fwww.islandpacket.com%2Fnews%2Fhealth-care%2Farticle171273382.html" width="1" height="1">


    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/islandpacket/logo-sm.png" alt="The Island Packet | IslandPacket.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.islandpacket.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=HHI#navlink=mi_footer">Customer Service</a></li>
                                
                                    <li><a href="http://www.islandpacket.com/customer-service/e-edition/article181913686.html#navlink=subnav">eEdition</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=HHI#navlink=mi_footer">Vacation Hold</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=HHI#navlink=mi_footer">Pay Your Bill</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.islandpacket.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="http://www.islandpacket.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                
                                    <li><a href="http://x.email.islandpacket.com/ats/url.aspx?cr=663&amp;wu=6#navlink=mi_footer">Newsletters</a></li>
                                
                                    <li><a href="http://nie.islandpacket.com/#navlink=mi_footer">News in Education</a></li>
                                
                                    <li><a href="http://islandpacket.mycapture.com/mycapture/index.asp#navlink=mi_footer">Photo Store</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://x.email.islandpacket.com/ats/url.aspx?cr=663&amp;wu=39#navlink=mi_footer">Text News Alerts</a></li>
                                
                                    <li><a href="/mobile/#navlink=mi_footer">Mobile &amp; Apps</a></li>
                                
                                    <li><a href="http://www.facebook.com/islandpacket">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/islandpacket">Twitter</a></li>
                                
                                    <li><a href="http://x.email.islandpacket.com/ats/url.aspx?cr=663&amp;wu=6#navlink=mi_footer">Newsletters</a></li>
                                
                                    <li><a href="https://www.instagram.com/islandpacketbeaufortgazette/">Instagram</a></li>
                                
                                    <li><a href="https://www.youtube.com/channel/UC8bT1KkT-mRHi6LJiu7lg1g">Youtube</a></li>
                                
                                    <li><a href="https://plus.google.com/b/118144002851213660352/118144002851213660352/posts/">Google+</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/advertise/#navlink=mi_footer">Information</a></li>
                                
                                    <li><a href="/classifieds/#navlink=mi_footer">Place a Classified</a></li>
                                
                                    <li><a href="http://hiltonhead.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                
                                    <li><a href="http://findnsave.islandpacket.com/#navlink=mi_footer">Shopping</a></li>
                                
                                    <li><a href="http://www.islandpacket.com/customer-service/marketing/article165374852.html#navlink=mi_footer">Special Sections</a></li>
                                
                                    <li><a href="http://www.legacy.com/obituaries/islandpacket/obituary-place-an-obituary.aspx">Place an Obituary</a></li>
                                
                                    <li><a href="http://circulars.islandpacket.com/#navlink=mi_footer">Today&#39;s Circulars</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/customer-service/copyright/#navlink=mi_footer">Copyright</a></li>
                            
                                <li><a href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
$(window).on('resize load', function() {
    var iWindowWidth = window.innerWidth;
    if (iWindowWidth <= 767) {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('in');
        $('#accordion .collapse, #footer-legal .collapse').addClass('out');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', 'collapse');
    }
    else {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('out');
        $('#accordion .collapse, #footer-legal .collapse').addClass('in');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', '');
        $('#footer-legal').find('#collapseLegal').css("height","auto");
        if($('#accordion .collapse').hasClass('in')) {
            $('#accordion .collapse').css("height","auto");
        }
    }
});

(function(){
    var topPanel;
    $('#footer-legal .panel-heading a').click(function(){
        topPanel = $('#accordion').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
    $('#accordion .panel-heading a').click(function(){
        topPanel = $('#footer-legal').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
})();
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="171273382"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
</div>
    
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-16" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="171273382"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="//media.islandpacket.com/mistats/products/escenic_s_code.js"></script>
        <script src="//media.islandpacket.com/mistats/products/escenic.js"></script>
        <script src="//media.islandpacket.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=34708&contextPath=7053-34708&pubId=21&cat=&meta=read-story&objId=171273382&type=article&title=Hospital+to+police%3A+Stay+away+from+our+nurses&url=%2F%2Fwww.islandpacket.com%2Fnews%2Fhealth-care%2Farticle171273382.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=34708&contextPath=7053-34708&pubId=21&cat=&meta=read-story&objId=171273382&type=article&title=Hospital+to+police%3A+Stay+away+from+our+nurses&url=%2F%2Fwww.islandpacket.com%2Fnews%2Fhealth-care%2Farticle171273382.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    




<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
             
            <div class="arrow-box"></div>
        </div>
        


       
    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.islandpacket.com/news/health-care/article171273382.html">
            <span class="fa glyphicon-long-arrow-left"></span>
            <span class="back-label">Back to story</span>
        </a>
    </div>
</div>


        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-4c6a9bd5cd.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
    <script src="//tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->





    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7465/cc.js?ns=_cc7465" id="LOTCC_7465"></script>
    <script>_cc7465.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
